Partagez | 
 

 Problème d'affichage dans Google Chrome

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Farewell
Blabla Timide
avatar
Blablaland : Farewell
Messages : 14

Yop,

J'ai remarqué un petit souci d'affichage des images quand je vais sur le site depuis Chrome (version 42.0.2311.135) : les contours sont moins nets, comme si la qualité était réduite. J'ai vidé mon cache, redémarré mon navigateur, mais rien ne change. Sur Firefox (version 38.0.1), tout est net et je n'ai aucun souci. La différence est minime, mais ça me perturbe haha.
Avec Chrome : http://prntscr.com/76724o
Avec Firefox : http://prntscr.com/7671s5

Je vous laisse régler le souci si vous trouvez d'où ça vient, sinon ben utilisez Firefox :D
Revenir en haut Aller en bas
Arold
Hors fonction
avatar
Messages : 73

@Farewell a écrit:
Yop,

J'ai remarqué un petit souci d'affichage des images quand je vais sur le site depuis Chrome (version 42.0.2311.135) : les contours sont moins nets, comme si la qualité était réduite. J'ai vidé mon cache, redémarré mon navigateur, mais rien ne change. Sur Firefox (version 38.0.1), tout est net et je n'ai aucun souci. La différence est minime, mais ça me perturbe haha.
Avec Chrome : http://prntscr.com/76724o
Avec Firefox : http://prntscr.com/7671s5

Je vous laisse régler le souci si vous trouvez d'où ça vient, sinon ben utilisez Firefox :D

Salut Farewell,

De mon côté, les images sont nettes, je ne vois pas le problème ! Je pense que cela vient de ton navigateur... Je te conseil fortement Opera, un navigateur qui prend en compte tous les codes du site et qui n'a aucun problème !

Si tu as d'autres questions ou autre chose, n'hésite-pas à commenter sur ce topic ou ouvrir un nouveau sujet !

Edit Orphan: et ça s'affiche bien sur mon Chrome perso
Revenir en haut Aller en bas
Mades
Staff
avatar
Blablaland : Mades
Messages : 100
Humeur : blblbl
Staff

Yop, là-dessus, tu vois le bouton comment ?
Revenir en haut Aller en bas
Farewell
Blabla Timide
avatar
Blablaland : Farewell
Messages : 14

@Mades a écrit:
Yop, là-dessus, tu vois le bouton comment ?

Nickel depuis Firefox, et moins net avec Chrome encore une fois... Le souci doit définitivement venir de moi mais c'est la première fois que je constate ça depuis Chrome
Revenir en haut Aller en bas
Mades
Staff
avatar
Blablaland : Mades
Messages : 100
Humeur : blblbl
Staff

Essaye de suivre l'aide officielle, en espérant que ça puisse t'aider.
Revenir en haut Aller en bas
Contenu sponsorisé

Revenir en haut Aller en bas
 
Problème d'affichage dans Google Chrome
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Blablaland Powa :: L'Office :: Vos bugs/problèmes !-